Fórmula Se

formula excel076 150x150 Fórmula SeA fórmula SE é uma das principais funções condicionais do Excel, utilizada para alertar peças em falta no estoque, mostrar que determinado aluno reprovou, e muitas outras funcionalidades importantes. Como funciona a fórmula SE? =SE(condição; valor_se_verdadeiro; valor_se_falso) condição: Continue lendo [...]

Funções Básicas

As fórmulas e funções básicas de Excel são muito úteis para incrementar suas planilhas; Principais Fórmulas e Funções básicas: Adição O sinal de "+": =A1+A2+A3 A fórmula =SOMA(A1:A3) Subtração O sinal de "-": =A1-A2-A3 Divisão O sinal de "/": =A1/A2 Multiplicação O sinal de Continue lendo [...]

Transformar ou converter em número decimal

formula excel069 Transformar ou converter em número decimalPara transformar uma célula que muitas vezes fica em formato de data, ou então de horário e precisamos que seja exibida em formato de número, podemos fazer de duas maneiras: 1. Clicando no botão conforme a imagem abaixo para converter em número     2. Transformar em número Continue lendo [...]

Fórmula para transformar hora em número decimal

formula excel074 150x137 Fórmula para transformar hora em número decimalTransformar ou Converter hora em  número decimal é muito útil quando queremos calcular o número de horas trabalhadas. Apresento 2 formas para isso: Utilizando a função INT() Utilizando a conversão de HORAS(), MINUTOS() e SEGUNDOS() 1. Transformar hora em número utilizando a função Continue lendo [...]