Fórmula Se

Formula SE

A fórmula SE é uma das principais funções condicionais do Excel, utilizada para alertar peças em falta no estoque, mostrar que determinado aluno reprovou, e muitas outras funcionalidades importantes. Como funciona a fórmula SE? =SE(condição; valor_se_verdadeiro; valor_se_falso) condição: Continue lendo […]

Continuar lendo


Funções Básicas

As fórmulas e funções básicas de Excel são muito úteis para incrementar suas planilhas; Principais Fórmulas e Funções básicas: Adição O sinal de “+”: =A1+A2+A3 A fórmula =SOMA(A1:A3) Subtração O sinal de “-“: =A1-A2-A3 Divisão O sinal de “/”: =A1/A2 Multiplicação O sinal de Continue lendo […]

Continuar lendo